Каталог товарів
Клієнту
Мова:
+380665683936
Наша адреса
Фортеця — системи безпеки м. Київ
Телефони
Графік роботи
  • пн-пт: 10:00 до 19:00
  • сб-нд: 10:00-17:00
Наші месенджери
Перейти до контактів
0 0
Каталог
Головна
Закладки
0
Порівняти
0
Контакти

Комплект відеодомофону Akuvox E12W + Akuvox C313N

Виробник: Akuvox Код товару: 28716-01
Все про товар
Опис
Характеристики
Відгуки 0
Питання0
Є в наявності
15 048 грн.
Купити цей товар в 1 клік:
Доставка
Курʼєром по місту Києву Курʼєром по місту Києву
безкоштовно від 3500 грн
Новою Поштою у відділення та поштомати Новою Поштою у відділення та поштомати
від 75 ₴
Оплата
готівкою готівкою
Служба підтримки
Служба підтримки клієнтів
Комплект відеодомофону Akuvox E12W + Akuvox C313N
15 048 грн.
Опис
Комплект відеодомофону і панель виклику Akuvox E12W + Akuvox C313N.
Має прошивку для індивідуального підключення (НЕ під'єднується до багатоквартирних систем)
Складається з кольорового IP-відеодомофона C313N з сенсорним TFT екраном 7 дюймів і кольорової панелі виклику E12W з роздільною здатністю Full HD 1920x1080 і накладним способом встановлення.
Бренд: Akuvox
Призначення
Комплект Akuvox E12W + Akuvox C313N призначений для забезпечення безпечного і контрольованого доступу в квартиру, приватний будинок, офіс або інше житлове або робоче приміщення. Він дозволяє, перебуваючи всередині приміщення і без безпосереднього контакту, побачити, почути і переговорити з відвідувачем, а також за необхідністю дистанційно відчинити йому двері, оснащені підключеним електричним замком.
Функціонал відеодомофону C313N

ОС Linux
Пам'ять: 64 МБ / 128 МБ
Відображення зображення HD якості з панелі виклику
Двосторонній аудіозв'язок за протоколами SIP v.1 і v.2.
Підтримка команд DTMF
Усунення відлуння
1 релейний вихід
Підтримка PoE
Можливість настінного монтажу в електричну коробку

Характеристики відеодомофона C313N

Екран, дюйм: 7 (TFT)
Роздільна здатність екрану, пікселі: 800х480
Тип керування: сенсорний екран
Керування замком: реле
Розмова з відвідувачем: гучний зв'язок
Напруга живлення / джерело живлення: DC 12 В
Підтримка PoE: є
Матеріал: пластик
Колір: срібло
Робоча температура, °C: -10 ~ +45
Розміри, мм: 200.2 x 132.2 x 27.2

Особливості відеопанелі E12W

Вандалозахищений корпус
PoE (IEEE802.3af, Power-over-Ethernet)
Двосторонній VoIP зв'язок з ехозаглушенням
Повний контроль з 1 релейним виходом
RFID зчитувач карток: підтримка 13.56 МГц
1 x RJ45 10/100 Mbps Ethernert порт
Підтримка протоколів: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Клас захисту від вологи та пилу: IP65
Слот для micro SD card
SIP v1(RFC2453), SIP v2(RFC3261), G711a, G722,G729
кодеки: G.711a, G.711μ, G.722, G.729
Ехозаглушення
Активація за голосом
Генератор комфортного шуму
Відчинення замка дверей через DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
Роздільна здатність до 1080p – 25fps
Білі світлодіоди з внутрішнім датчиком освітленості
Кодек: H.264, H.265

Характеристики відеопанелі E12W

Роздільна здатність камери відеопанелі: 2 Мп
Кут огляду (по горизонталі): 123°
Кут огляду (по вертикалі): 69°
Кількість абонентів: 1
Керування замком: реле
Розмова з відвідувачем: гучний зв'язок
Зчитувач карт: Mifare / NFC / Bluetooth
Матеріал: пластик
Колір: чорний; срібло
Ступінь захисту: IP65
Робоча температура, °C: -40 ~ +60
Розміри, мм: 146 x 70 x 23
Характеристики
Живлення
DC 12V/PoE
Напруга живлення / джерело живлення
DC 12V/PoE
Тип керування
Сенсорний екран
Розміри, мм
домофон: 200.2 x 132.2 x 27.2, панель: 146 x 70 x 23
Характеристики товару
Wi-Fi модуль
є
Зчитувач карт
EM-Marine / Mifare / NFC / Bluetooth
Кількість абонентів
1
Колір
чорний,срібло
Кут огляду (по вертикалі)
69°
Кут огляду (по горизонталі)
123°
Матеріал
пластик
Підтримка PoE
є
Переадресація виклику
у застосунок на смартфон
Робоча температура, °C
домофон: 0 ~ +50, панель: -40 ~ +50
Роздільна здатність камери відеопанелі
2 Мп
Розмова з відвідувачем
гучний зв'язок
Ступінь захисту
IP65
Тип пристрою
відеодомофон+панель
Тип управління
сенсорний екран
Тип установки
накладне
Управління замком
реле
Відгуки

Немає відгуків про цей товар.

Немає відгуків про цей товар, станьте першим, залиште свій відгук.

Питання та відповіді
Додайте питання, і ми відповімо найближчим часом.

Немає питань про даний товар, станьте першим і задайте своє питання.

Клієнтський сервіс
Клієнтський сервіс Служба підтримки клієнтів
Гарантія якості
Гарантія якості Весь товар в наявності та перевірений на знак якості
Швидка доставка
Швидка доставка Швидка доставка по всій країні на наступний день
Бонуси за покупки
Бонуси за покупки Купуй акційні товари і отримай бонуси
Доступні ціни
Доступні ціни Найкращі ціни на ринку завдяки прямим постачанням
Зручна оплата
Зручна оплата Безготівкові оплата або післяплата при отриманні
15 048 грн.