Каталог товарів
Клієнту
Мова:
+380665683936
Наша адреса
Фортеця — системи безпеки м. Київ
Телефони
Графік роботи
  • пн-пт: 10:00 до 19:00
  • сб-нд: 10:00-17:00
Наші месенджери
Перейти до контактів
0 0
Каталог
Головна
Закладки
0
Порівняти
0
Контакти

IP-панель виклику 2 Мп Akuvox E12S

Виробник: Akuvox Код товару: 7334-01
Все про товар
Опис
Характеристики
Відгуки 0
Питання0
Під замовлення
7 160 грн.
Доставка
Курʼєром по місту Києву Курʼєром по місту Києву
безкоштовно від 3500 грн
Новою Поштою у відділення та поштомати Новою Поштою у відділення та поштомати
від 75 ₴
Оплата
готівкою готівкою
Служба підтримки
Служба підтримки клієнтів
IP-панель виклику 2 Мп Akuvox E12S
7 160 грн.
Опис


Кольорова відеопанель E12S - панель в пластиковому корпусі з однією кнопкою для всіх типів дверей. Може встановлюватись як в середині так і зовні приміщення. Підтримує відчинення дверей як за допомогою безконтактної картки, так і за допомогою NFC.

Бренд Akuvox.

Що таке відеопанель

Відеопанель - переговорний пристрій, який дозволяє, перебуваючи зовні приміщення та без безпосереднього контакту почути та переговорити з охороною чи господарем (залежно від ситуації) приміщення.

Де використовується відеопанель

Відеопанель призначена для забезпечення безпечного та контрольованого доступу до квартири, приватного будинку, офісу чи іншого житлового чи робочого приміщення.

Особливості

- Вандалозахищений корпус
- PoE (IEEE802.3af, Power-over-Ethernet)
- Двосторонній VoIP зв'язок з ехозаглушенням
- Повний контроль з 1 релейним виходом
- RFID зчитувач карток: підтримка 13.56 МГц
- 1 x RJ45 10/100 Mbps Ethernert порт
- Поідтримка протоколів: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
- Клас захисту від вологи та пилу: IP65
- Слот для micro SD card
- SIP v1(RFC2453), SIP v2(RFC3261)
- Аудіо кодеки: G.711a, G.711μ, G.722, G.729
- Ехоприглушення
- Активація за голосом
- Генератор комфортного шуму
- Відчинення замка дверей через DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
- Роздільна здатність до 1080p – 25fps
- Кути огляду: 123°(Г) / 69°(В)
- Білі світлодіоди з внутрішнім датчиком освітленості
- Кодек: H.264, H.265

Характеристики
Розміри, мм
146 x 70 x 23
Характеристики товару
Зчитувач карт
Mifare / NFC / Bluetooth
Кількість абонентів
1
Колір
чорний,срібло
Комплектація
панель, інструкція
Кут огляду (по вертикалі)
69°
Кут огляду (по горизонталі)
123°
Матеріал
пластик
Робоча температура, °C
-40 +60
Роздільна здатність камери відеопанелі
2 Мп
Розмова з відвідувачем
гучний зв';язок
Ступінь захисту
IP65
Тип пристрою
IP-виклична панель
Тип установки
зовнішня, внутрішня, накладна
Управління замком
реле
Відгуки

Немає відгуків про цей товар.

Немає відгуків про цей товар, станьте першим, залиште свій відгук.

Питання та відповіді
Додайте питання, і ми відповімо найближчим часом.

Немає питань про даний товар, станьте першим і задайте своє питання.

Клієнтський сервіс
Клієнтський сервіс Служба підтримки клієнтів
Гарантія якості
Гарантія якості Весь товар в наявності та перевірений на знак якості
Швидка доставка
Швидка доставка Швидка доставка по всій країні на наступний день
Бонуси за покупки
Бонуси за покупки Купуй акційні товари і отримай бонуси
Доступні ціни
Доступні ціни Найкращі ціни на ринку завдяки прямим постачанням
Зручна оплата
Зручна оплата Безготівкові оплата або післяплата при отриманні